logo
  • dot-com$8.88
  • dot-net$9.95
  • dot-org$9.95

НовостиИнформация

Разумные цены и высокое качество!

В нашей повседневной работе мы делаем упор, прежде всего, на качество, мы просто не можем позволить себе трудиться иначе.

Intro Text

К вниманию администраторов серверов!

Приветствуем уважаемые линуксоиды!

Была обнаружена критическая уязвимость EXIM которая получила код CVE-2019-10149.

Больше информации можно получить из официальных источников:

https://www.opennet.ru/opennews/art.shtml?num=50819
http://cve.mitre.org/cgi-bin/cvename.cgi?name=CVE-2019-10149

С помощью данной уязвимости злоумышленники умеют возможность получить полный доступ к серверу с правами root с дальнейшим выполнением произвольного кода.

НЕЗАМЕДЛИТЕЛЬНО (!) выполните обновление exim до версии 4.92 (или выше).

Помните, Вы всегда можете обратится в нашу службу поддержки за помощью.

с уваженем, команда IPhoster OU

Ваш комментарий

Чтобы оставить комментарий необходимо авторизоваться